Data/Hora: terça-feira, 17 setembro 2019 20:43


Sites do Sapo em baixo?

Para discussões sobre temas relacionados com Internet (sites, chats, etc)
Avatar do Utilizador
Pedro
Administrador
Administrador
 
Mensagens: 11860
Registado: quarta-feira, 10 novembro 2004 21:07
Localização: Coimbra

Sites do Sapo em baixo?

Mensagempor Pedro » quinta-feira, 13 março 2008 2:09

Hoje de manhã fui ver a minha conta de e-mail no Sapo e não consegui aceder. Tentei ir à área de cliente e estava em baixo. Depois tentei a página principal e também não deu. Pensei que fosse um problema temporário e não voltei a ligar... até que agora decidi experimentar de novo e continua em baixo. Mais alguém está com o mesmo problema? É estranho tudo o que tenha a ver com o Sapo estar em baixo, ainda por cima um dia inteiro. :?

Avatar do Utilizador
duffy
Lendário
Lendário
 
Mensagens: 3475
Registado: domingo, 14 novembro 2004 23:54

Mensagempor duffy » quinta-feira, 13 março 2008 2:42

Hmmm aqui está tudo normal, portal, área de cliente e mail.

Avatar do Utilizador
Pedro
Administrador
Administrador
 
Mensagens: 11860
Registado: quarta-feira, 10 novembro 2004 21:07
Localização: Coimbra

Mensagempor Pedro » quinta-feira, 13 março 2008 12:03

Já aparenta estar tudo a funcionar... devem ter voltado poucos minutos depois de eu ter colocado a mensagem. :? Até à 1h20 estavam off-line, fiz um uptime check. Bem, já está tudo de volta, é o que interessa. :p

Avatar do Utilizador
duffy
Lendário
Lendário
 
Mensagens: 3475
Registado: domingo, 14 novembro 2004 23:54

Mensagempor duffy » quinta-feira, 13 março 2008 15:16

Por acaso à uns tempos aconteceu-me algo parecido, mas só não conseguia aceder ao portal, às páginas secundárias conseguia aceder, mas ontem estava tudo normal.


Voltar para Internet

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

cron